旬のトピック、最新ニュースのマピオンニュース。地図の確認も。

Pulse Connect Secureの脆弱性に注意、パッチ提供まで回避策が必要

2021年04月23日08時16分 / 提供:マイナビニュース

JPCERTコーディネーションセンター(Japan Computer Emergency Response Team Coordination Center:JPCERT/CC)は4月21日、「Pulse Connect Secureの脆弱性(CVE-2021-22893)に関する注意喚起」において、Pulse Connect Secureに脆弱性が存在すると伝えた。この脆弱性を悪用されると、遠隔から攻撃者が認証を回避して任意のコードを実行するおそれがあるとされている。

脆弱性に関する情報は次のページにまとまっている。

あなたにおすすめの記事

関連記事

ネタ・コラムカテゴリのその他の記事

マピオンニュース ページ上部へ戻る