旬のトピック、最新ニュースのマピオンニュース。地図の確認も。

Dell Wyseシンクライアントに緊急の脆弱性、直ちにアップデートを

2020年12月23日06時11分 / 提供:マイナビニュース

CyberMDXは12月21日(米国時間)、「Dell Wyse ThinOS Vulnerability」において、Dell Wyseシンクライアントデバイスに2つの緊急の脆弱性が存在すると伝えた。この脆弱性を悪用されると、リモートから攻撃者によって悪意あるコードを実行される可能性があり、結果として影響を受けるデバイス上の任意のファイルにアクセスされる危険性があるとされている。この脆弱性は2つとも脆弱性スコアが最高値の10と判定されており注意が必要。

脆弱性が存在するとされるプロダクトはThinOSバージョン8.6およびこれよりも前のバージョンを実行しているすべてのDell Wyseシンクライアントデバイスとされている。対象のプロダクトおよびバージョンは次のとおり。

あなたにおすすめの記事

関連記事

ネタ・コラムカテゴリのその他の記事

マピオンニュース ページ上部へ戻る