旬のトピック、最新ニュースのマピオンニュース。地図の確認も。

Apache HTTP Web Server 2.4に複数の脆弱性、アップデートが必要 - JPCERT/CC

2020年08月14日21時37分 / 提供:マイナビニュース

JPCERTコーディネーションセンター(Japan Computer Emergency Response Team Coordination Center:JPCERT/CC)は8月13日(米国時間)、「JVNVU#92184689: Apache HTTP Web Server 2.4 における複数の脆弱性に対するアップデート」において、The Apache Software FoundationがApache HTTP Web Server 2.4系の複数の脆弱性を修正した最新版をリリースしたと伝えた。

対象の脆弱性を悪用されると、攻撃者によってシステムがサービス拒否状態に陥らされたり、リモートで任意のコードを実行されるなどの危険性がある。Apache HTTP Web Server 2.4の脆弱性に関する情報は次のページにまとまっている。

あなたにおすすめの記事

関連記事

ネタ・コラムカテゴリのその他の記事

マピオンニュース ページ上部へ戻る