旬のトピック、最新ニュースのマピオンニュース。地図の確認も。

Apache Tomcatに重大な脆弱性、アップデートを

2020年05月23日20時22分 / 提供:マイナビニュース

JPCERTコーディネーションセンター(Japan Computer Emergency Response Team Coordination Center:JPCERT/CC)は5月21日、「Apache Tomcat の脆弱性 (CVE-2020-9484) に関する注意喚起」において、Apache Tomcatに脆弱性が存在すると伝えた。この脆弱性を悪用されると、遠隔から攻撃者によって任意のコードが実行される危険性があるという。

脆弱性に関する情報は次のページにまとまっている。

あなたにおすすめの記事

関連記事

ネタ・コラムカテゴリのその他の記事

マピオンニュース ページ上部へ戻る